2025年8月21日(木)10:22頃より、安否確認サービスにアクセスされた一部のお客様において、通常画面の代わりに「しばらく時間を置いてから再度アクセス」をお願いするメッセージが表示される事象が発生いたしました。この事象はアクセス集中時のための自動増強処理による正常動作です。現在は通常通りご利用いただける状態となっております。
発生・復旧時刻
2025年8月21日(木) 10:22頃 ~ 10:27頃
事象
上記時間帯において、一部のお客様がアクセスした際に「しばらく時間を置いてから再度アクセス」をお願いするメッセージが表示されました。
原因
同時間帯にアクセスが集中したため、自動的にシステムのスケールアウト処理(サービスが大量のアクセスを受け付けられるようにリソースを増やす処理)が実行されました。その際、仕様により一時的に「しばらく時間を置いてから再度アクセス」をお願いするメッセージが表示されました。
対応
システムは正常に稼働しており、スケールアウト完了後、すぐに通常通りご利用いただける状態となりました。現在も安否確認サービスサービスは問題なく稼働しております。